<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:title" content="Globe-trotting pollutants pose a larger threat to public health than previously thought" />
<meta name="description" content="New research suggests that when it comes to air pollution, what goes around comes around. Polycyclic aromatic hydrocarbons — toxic air pollutants produced" />
<meta property="og:url" content="http://news.wbfo.org/post/globe-trotting-pollutants-pose-larger-threat-public-health-previously-thought" />
<link href="http://mediad.publicbroadcasting.net/p/shared/pmp/201704/7a591618-4bea-4fd6-9bfa-44bd7fe0c3d5.jpg" rel="image_src" />
<meta property="og:description" content="New research suggests that when it comes to air pollution, what goes around comes around. Polycyclic aromatic hydrocarbons — toxic air pollutants produced" />
<meta content="Globe-trotting pollutants pose a larger threat to public health than previously thought" about="/post/globe-trotting-pollutants-pose-larger-threat-public-health-previously-thought" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/wbfo/files/201506/WBFO_Favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:site" content="@wbfo" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="http://news.wbfo.org/sites/shared/pmp/styles/medium/pmpshared/201704/7a591618-4bea-4fd6-9bfa-44bd7fe0c3d5.jpg" />
<meta name="datePublished" content="2017-04-02" />
<meta name="wordCount" content="681" />
<link rel="shortlink" href="/node/70117" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/globe-trotting-pollutants-pose-larger-threat-public-health-previously-thought" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="Living on Earth" />
<meta name="category" content="Environment" />
<meta name="keywords" content="" />
<meta name="org_id" content="0" />
<meta name="author" content="Adam Wernick" />
<meta name="nid" content="70117" />
<meta name="pmp_guid" content="bc64227c-ff8b-4ae2-8160-c9563bce3650" />
    <title>Globe-trotting pollutants pose a larger threat to public health than previously thought | WBFO</title>
    <link type="text/css" rel="stylesheet" href="http://news.wbfo.org/sites/news.wbfo.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.wbfo.org/sites/news.wbfo.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.wbfo.org/sites/news.wbfo.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.wbfo.org/sites/news.wbfo.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/wbfo/files/201505/background_fid_0.jpg);background-position:center bottom;background-size:auto;background-repeat:no-repeat;}}.branding .tagline{color:#6274B7;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#DEDEDE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0A88BC;}#listen-live .listen-live-btn{background-color:transparent;color:#DEDEDE;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0A88BC;}}.branding .give{background:#A32B19;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.wbfo.org/sites/news.wbfo.org/files/css/css_aDP3TzYFK2cg6j1UZ2TP64HpFrAF7dHVTEyP5TUEX9E.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.wbfo.org/sites/news.wbfo.org/files/css/css_G-QQgUxgzQGrUKK6zpSDyJ7TcfgdmXWb78wQ3PicGbk.css" media="all" />
    <script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.2"></script>
<script type="text/javascript" src="http://news.wbfo.org/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://news.wbfo.org/misc/drupal.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/libraries/magnific-popup/jquery.magnific-popup.min.js?v=1.1.0"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/responsive_utilities/js/vendor/foundation/foundation.js?v=5.0.3"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/responsive_utilities/js/vendor/foundation/foundation.topbar.js?v=5.0.3"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/contrib/google_cse/google_cse.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/pi_hull/pi_outrigger/js/shared-cache-roundtrip.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/pi_media_types/pi_audio/js/pi-audio.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/pi_hull/js/pi-hull.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/pi_hull/js/jquery.innerfade.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/pi_hull/jplayer/js/jquery.jplayer.min.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/pi_hull/jplayer/js/main.js?onc92c"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/responsive_ads/js/main.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/triton_player/js/td-player/td-player.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/triton_player/js/td-player/composer2.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/pi_ajax_links_api/nprogress/nprogress.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/pi_ajax_links_api/pi_ajax_links_api.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/npr_river/assets/npr-river.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/npr_entities/npr_fields/npr_image_gallery/js/npr-image-gallery.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/pi_assets/plugins/images/js/popup.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/pi_guide/js/pi_guide_schedule_selector.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/pi_content_types/pi_live_event/js/iframe.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/responsive_utilities/js/vendor/modernizr.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/responsive_utilities/js/vendor/media.match.min.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/responsive_utilities/js/vendor/matchMedia.addListener.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/responsive_utilities/js/vendor/enquire.min.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/responsive_utilities/js/vendor/fastclick.js?onc92c"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalt.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/pi_content_types/pi_program/treatments/program-promo/program-promo.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/responsive_utilities/js/responsive-utilities.mediaqueries.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/responsive_utilities/js/responsive-utilities.scripts.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/responsive_utilities/js/responsive-utilities.responsiveimages.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/responsive_utilities/js/responsive-utilities.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/custom/responsive_utilities/js/responsive-utilities.tag.js?onc92c"></script>
<script type="text/javascript" src="http://news.wbfo.org/sites/all/modules/contrib/disqus/disqus.js?onc92c"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-70117 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="WBFO Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wbfo/files/201505/logo_fid_0.png" alt="WBFO logo" title="WBFO Home" /></a>         <div class="tagline">
          Buffalo's NPR News Station        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://www.wnedmembers.org/alleg/WebModule/Donate.aspx?P=NEWSWEB&PAGETYPE=PLG&CHECK=o71GgR7ayqo7IwNM1Kmg6uzWDeZ%2beA1M" >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="http://news.wbfo.org/term/local-2">Local</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/artsculture">Arts/Culture</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/business">Business</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/canadian-affairs">Canadian Affairs</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/crime">Crime</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/environment">Environment</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/focus-education">Education</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/great-lakes-today">Great Lakes Today</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/health-0">Health</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/heritage-moments-0#stream/0">Heritage Moments</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/investigative-post">Investigative Post</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/nationalinternational">National/International</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/politics">Politics</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/science-technology">Science/Technology</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/sports">Sports</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/wbfo%20news%20desks">WBFO News Desks</a>
<ul  class="dropdown">
<li class="left">
<a href="http://news.wbfo.org/term/wbfo-arts-culture-desk">WBFO Arts &amp; Culture Desk</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/wbfo-business-desk">WBFO Business Desk</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/focus-education">WBFO Education Reporting</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/wbfo-health-desk">WBFO Health &amp; Wellness Desk</a>
</li>
</ul>
</li>
<li>
<a href="/schedule">Schedule</a>
</li>
<li>
<a href="/programs">Programs</a>
</li>
<li>
<a href="/people/capacity/staff">Staff</a>
</li>
<li>
<a href="http://www.wned.org/sponsorship">Corporate Sponsorship</a>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-triton-player-triton-player" class="block block-triton-player">

    
  <div class="content">
    <div id="triton-player" class="triton-wrapper">
  <div class="triton-player-container">
    <div class="triton-left">
      <td-player
  id="td-player"
  type="bar"
  autostart="false"
  station="WBFOFM"
  renderingmode="Html5,Flash"
  geotargeting="false"
  primarycolor="#bbccdd"
  secondarycolor="#4a565f"
  highlightcolor="#5599bb"
  leaderboard="companionLeaderBoard"
  onappready="appReady"
  onstreamstart="onStreamStart"
  onstreamstopped="onStreamStopped">
</td-player>
<div class="stream-program-container">
  <div class="stream-program-box">
    <div class="stream-program-header">WBFO</div>
    <div class="stream-program-name"></div>
    <div class="stream-program-nextinfo"></div>
  </div>
</div>
    </div>
    <div class="triton-more-toggle">
      <div class="triton-player-btn" role="button" aria-label="Expand/Collapse">
        <svg xmlns="http://www.w3.org/2000/svg" id="btn-open" class="toggle-arrow open" width="20px" height="11.7px" viewBox="0 0 20 11.7" preserveAspectRatio="xMinYMin">
          <path fill="#7F95A4" d="M19.5,3.4c-0.7,0.7-8.1,7.8-8.1,7.8c-0.4,0.4-0.9,0.6-1.4,0.6c-0.5,0-1-0.2-1.4-0.6c0,0-7.4-7-8.1-7.8
    c-0.7-0.7-0.8-2,0-2.8c0.8-0.8,1.8-0.8,2.7,0L10,7.1l6.7-6.5c0.9-0.8,2-0.8,2.7,0C20.2,1.4,20.2,2.7,19.5,3.4z"></path>
        </svg>
      </div>
    </div>
  </div>
  <div class="stream-selector-container">
    <div class="row collapse">
      <div class="stream-song-container">
        <div class="stream-song-box">
          <div class="stream-song-artwork"></div>
          <div class="stream-song-trackname"></div>
          <div class="stream-song-artist"></div>
          <div class="stream-song-collection"></div>
        </div>
      </div>
      <div class="stream-selector-links small-12 column">
        <ul class="stream-list">
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="WBFO"
     data-stream-key="WBFOFM"
     data-stream-ucs="5187ee74e1c8443f998a43cf">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        WBFO      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="Classical 94.5 WNED"
     data-stream-key="WNEDFM"
     data-stream-ucs="51929c5ce1c8c39684eeee82">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        Classical 94.5 WNED      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="JazzWorks"
     data-stream-key="WBFOHD2"
     data-stream-ucs="5187ee83e1c8b4c1223d11d1">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        JazzWorks      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                  </ul>
      </div>
    </div>
    <div class="companion-leaderboard-container">
  <div class="row">
    <div class="small-12 column">
              <div id="companionLeaderBoard" class="companionLeaderBoard"></div>
          </div>
  </div>
</div>  </div>
</div>
  </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="http://news.wbfo.org/term/local-2">Local</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/artsculture">Arts/Culture</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/business">Business</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/canadian-affairs">Canadian Affairs</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/crime">Crime</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/environment">Environment</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/focus-education">Education</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/great-lakes-today">Great Lakes Today</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/health-0">Health</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/heritage-moments-0#stream/0">Heritage Moments</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/investigative-post">Investigative Post</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/nationalinternational">National/International</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/politics">Politics</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/science-technology">Science/Technology</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/sports">Sports</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/wbfo%20news%20desks">WBFO News Desks</a>
<ul  class="dropdown">
<li class="left">
<a href="http://news.wbfo.org/term/wbfo-arts-culture-desk">WBFO Arts &amp; Culture Desk</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/wbfo-business-desk">WBFO Business Desk</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/focus-education">WBFO Education Reporting</a>
</li>
<li class="left">
<a href="http://news.wbfo.org/term/wbfo-health-desk">WBFO Health &amp; Wellness Desk</a>
</li>
</ul>
</li>
<li>
<a href="/schedule">Schedule</a>
</li>
<li>
<a href="/programs">Programs</a>
</li>
<li>
<a href="/people/capacity/staff">Staff</a>
</li>
<li>
<a href="http://www.wned.org/sponsorship">Corporate Sponsorship</a>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-70117" class="node node-post node-promoted full row" about="/post/globe-trotting-pollutants-pose-larger-threat-public-health-previously-thought" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
          <div class='post-program post-program-top'>
        <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Program:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/living-earth">Living on Earth</a></div></div></div>      </div>
    
    <h1 itemprop="name" class="post-title">
      Globe-trotting pollutants pose a larger threat to public health than previously thought    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name">Adam Wernick</span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">58 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
                  <div class='post-program post-program-side'>
            <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Program:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/living-earth">Living on Earth</a></div></div></div>          </div>
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fmvqp59p&amp;text=Globe-trotting%20pollutants%20pose%20a%20larger%20threat%20to%20public%20health%20than%20previously%20thought" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fmvqp59p&amp;t=Globe-trotting%20pollutants%20pose%20a%20larger%20threat%20to%20public%20health%20than%20previously%20thought" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fmvqp59p" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Globe-trotting%20pollutants%20pose%20a%20larger%20threat%20to%20public%20health%20than%20previously%20thought&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fmvqp59p" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="&lt;p&gt;A coal-fired power plant is pictured near a construction site in Beijing, China. New research suggests that coal-fired plants in China and India are increasing the levels of carcinogenic pollutants in the US and other parts of the world.&lt;/p&gt;
" href="/sites/shared/pmp/styles/x_large/pmpshared/201704/7a591618-4bea-4fd6-9bfa-44bd7fe0c3d5.jpg" class="noexit lightbox">
      <img src="/sites/shared/pmp/styles/medium/pmpshared/201704/7a591618-4bea-4fd6-9bfa-44bd7fe0c3d5.jpg"  alt="B">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption"><p>A coal-fired power plant is pictured near a construction site in Beijing, China. New research suggests that coal-fired plants in China and India are increasing the levels of carcinogenic pollutants in the US and other parts of the world.</p>
</div>
    <div class="attribution">
  <span class="credit">Jason Lee/Reuters&nbsp;</span>
    <span class="agency"></span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>New research suggests that when it comes to air pollution, what goes around comes around.</p> <p>Polycyclic aromatic hydrocarbons — toxic air pollutants produced by fuel combustion — are typically treated as a local issue in places with smog and bad air quality. A recent study suggests, however, that these pollutants may actually travel long distances and affect people across the globe.</p> <p>PAHs have been around since humans first mastered controlled combustion, says Staci Simonich, a professor of chemistry at Oregon State University and co-author of the recent research. “Whenever there's been fire, we've created these PAHs, so we're still learning about these compounds [and] how they affect people and the environment.”</p> <p>Simonich’s research group at Oregon State University has been primarily studying how PAHs get transported across the Pacific Ocean to the US West Coast from “source regions,” like Asia. They try to measure how much PAH in the US is coming from other countries versus how much is from local sources.</p> <p>The researchers found discrepancies between measurements taken in remote, high-elevation areas and the levels predicted by their computer models. The actual measurements were higher than expected. So, the new research combined experiments in the laboratory, computer modeling and field measurements “to come up with a new explanation for why these PAH concentrations are higher.”</p> <p>The researchers, who collaborated with the Pacific Northwest National Laboratory and Peking University, found that <a href="http://oregonstate.edu/ua/ncs/archives/2017/jan/globe-trotting-pollutants-raise-some-cancer-risks-four-times-higher-predicted">when PAHs attach themselves to particles in the air</a>, they are actually shielded and protected from reactions in the atmosphere. The result is they travel long distances and don't degrade in the atmosphere.</p> <p>These particles measure less than one micrometer in diameter, Simonich explains. About five or six of these particles fit across the width of a human hair.</p> <p>“Because they're such fine particles, they don't settle out near source regions — near, let's say, major urban areas,” Simonich explains. “They get pulled into the atmosphere and can undergo transport in high-elevation winds, where they're intercepted and may ultimately come out of the atmosphere due to rain and snow.”</p> <p>Simonich and her colleagues find PAHs everywhere they look: major urban areas, remote islands and mountaintops 2,700 meters high. But they also find PAHs in some surprising places, like Glacier National Park in the US.</p> <p>Humans are exposed to polycyclic aromatic hydrocarbons in their diets (grilling, for example), by smoking, through indoor air exposure and by breathing air that has arrived via long-range transport. “It's just part of our outdoor air, and outdoor air becomes indoor air,” Simonich explains.</p> <p>Polycyclic aromatic hydrocarbons are considered carcinogenic and the new research suggests global lung cancer risk may be up to four times higher than previously believed due to the persistence of these pollutants in the atmosphere. Researchers are also finding that PAHs affects humans and other organisms in additional ways, including cardiovascular health and fetal development.</p> <p>In the US, the risk is elevated on both coasts. On the West Coast, PAHs come from emissions in Asia, primarily China. The East Coast gets hit by emissions from local sources that are transported on winds that blow primarily from west to east.</p> <p>“I always like to say, ‘What goes around comes around,’” Simonich says. “It drives home the idea that we're a connected atmosphere, and that what happens in one part of the world impacts other parts of the world. We're all united in one atmosphere.”</p> <p><em>This article is based on an <a href="http://www.loe.org/shows/segments.html?programID=17-P13-00010&amp;segmentID=3">interview</a> that aired on PRI’s <a href="http://loe.org">Living on Earth</a> with Steve Curwood.</em></p>  <p> <br /></p><p>From Living on Earth ©2017 <a href="http://www.loe.org">World Media Foundation</a></p> <img id="pri-insights" src="//api.pri.org/insights/?story=https%3A%2F%2Fwww.pri.org%2Fstories%2F2017-03-20%2Flong-distant-pollutants&amp;feed=pmp" /></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fmvqp59p&amp;text=Globe-trotting%20pollutants%20pose%20a%20larger%20threat%20to%20public%20health%20than%20previously%20thought" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fmvqp59p&amp;t=Globe-trotting%20pollutants%20pose%20a%20larger%20threat%20to%20public%20health%20than%20previously%20thought" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fmvqp59p" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Globe-trotting%20pollutants%20pose%20a%20larger%20threat%20to%20public%20health%20than%20previously%20thought&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fmvqp59p" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-wbfo.disqus.com/?url=http%3A%2F%2Fnews.wbfo.org%2Fpost%2Fglobe-trotting-pollutants-pose-larger-threat-public-health-previously-thought">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://wned.org/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wbfo/files/styles/partner_footer_logo/public/201505/wned_tv_logo_0.jpg" alt="" title="" /></a></li>
<li><a href="http://www.npr.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wbfo/files/styles/partner_footer_logo/public/201505/npr-logo.png" alt="" title="" /></a></li>
<li><a href="http://www.bbc.com/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wbfo/files/styles/partner_footer_logo/public/201505/bbc-logo.png" alt="" title="" /></a></li>
<li><a href="http://www.pri.org/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wbfo/files/styles/partner_footer_logo/public/201505/pri-logo.png" alt="" title="" /></a></li>
<li><a href="http://www.prx.org/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wbfo/files/styles/partner_footer_logo/public/201505/prx-logo.png" alt="" title="" /></a></li>
<li><a href="http://www.americanpublicmedia.org/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wbfo/files/styles/partner_footer_logo/public/201505/apm-logo.png" alt="" title="" /></a></li>
<li><a href="http://www.pbs.org/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wbfo/files/styles/partner_footer_logo/public/201505/pbs-logo.png" alt="" title="" /></a></li>
<li><a href="http://www.cpb.org/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wbfo/files/styles/partner_footer_logo/public/201505/cpb-logo.png" alt="" title="" /></a></li>
<li class="last"><a href="http://protectmypublicmedia.org/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/wbfo/files/styles/partner_footer_logo/public/201505/protect-my-pm.png" alt="" title="" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 WBFO</span></li>
<li><a href="http://wned.org/component/k2/item/285-contact-us?highlight=WyJjb250YWN0IiwidXMiLCJjb250YWN0IHVzIl0=" target="_blank">Contact Us</a></li>
<li><a href="http://www.wned.org/docs/EEOReports/WBFO/FCC_EEO/WNED_EEO_Public_File_Report.pdf" target="_blank">EEO Public File</a></li>
<li><a href="http://www.wned.org/docs/fccForm/2008/public_and_broadcasting.pdf" target="_blank">The Public and Broadcasting</a></li>
<li><a href="http://wned.org/docs/DiversityReports/Diversity_Initiative_Annual_Report.pdf" target="_blank">Diversity &amp; Inclusion Initiative</a></li>
<li class="last"><a href="http://www.wned.org/sponsorship" target="_blank">Corporate Sponsor</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript" src="http://widgets.listenlive.co/1.0/tdwidgets.min.js?onc92c"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":594,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
